NukeBoards

Ukończone - [Program] KED

morty - 05-11-2006, 15:09
:
zetcom napisał/a:
A czy ten komunikat pojawia się tuż przy uruchomieniu aplkacji czy trochę później?

Tuż przy :)
Slawo - 05-11-2006, 15:16
:
morty napisał/a:
zetcom napisał/a:
A czy ten komunikat pojawia się tuż przy uruchomieniu aplkacji czy trochę później?

Tuż przy :)

Zetcom, a ty ograniczyłeś akcje połączeń do only one action when events loop ?
Bo u mnie te łączenia jakoś trwają i trwają ... za długo a mam neo 512. Sprawdzę jutro na LANie jeszcze co będzie.
zetcom - 05-11-2006, 15:31
:
morty napisał/a:
Tuż przy
To powiem Ci, że pojęcia nie mam co może być powodem tego błędu, może dlle powinny być wgrane dodatkowo do katalogu WINDOWS. Naprawdę chciałbym pomóc, ale nie mam za bardzo pomysłu :doubt:
Slawo napisał/a:
Zetcom, a ty ograniczyłeś akcje połączeń do only one action when events loop ?
Bo u mnie te łączenia jakoś trwają i trwają ... za długo a mam neo 512. Sprawdzę jutro na LANie jeszcze co będzie.
Już za bardzo nie wiem, gdyż teraz u mnie zanim włączy się KED, pobierane są wszystkie najważniejsze pliki za pomocą innego okienka KED_Loadera ( nazwa robocza - aplikacja próbna ), a kiedy on już pobierze wszystkie najważniejsze elementy, włącza aplikację główną czyli KEDa, sam zaś się wyłącza. Tak więc skończy się wraz z nową wersją przycinanie programu tuż na starcie czy błędy w wyświetlaniu statystyk na pasku! A łączenie będzie trwać już błyskawicznie...
Minty - 24-12-2006, 13:47
:
Nie rób już więcej nowych tematów!
http://romanx.webd.pl/nb/viewtopic.php?p=17711